Bonsoir,
je me décide enfin de vous demande de l'aide.
Depuis le début de cet après-midi, j'essaie tant bien que mal à installer des plugins sur mon serveur minecraft VQS.
J'ai installé Essentials, qui fonctionne très bien. J'ai aussi installé WorldEdit, qui me pose problème...
J'ai toutes les commandes WE, etc... En fait, le plug-in fonctionne. Sauf que le plug-in n'intéragit pas avec les blocs du serveur.
Ca fait comme si le serveur n'autorisait pas la casse/la modification ou autre des blocs, et j'espère que vous pourrez me venir en aide parce que je commence légèrement à en avoir ras-le-bol...

N'hésitez pas à me demander si vous souhaitez plus d'infos sur mon problème !
Bonne soirée, et merci d'avoir lu !