Annonce

Réduire
Aucune annonce.

Serveur ne démarre plus

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Serveur ne démarre plus

    Bonjour depuis la maj d'hier le serveur ne veut plus démarrer, j'ai donc envoyé un ticket hier soir mais toujours pas de réponse de leur part, ce matin j'ai réinitialisé le serveur mais toujours rien

  • #2
    salut pareil pour moi

    Commentaire


    • #3
      ah au moins je me sens moins seul mais c'est plutot chiant de pas avoir de nouvel assez rapidement, on a déjà du mal à faire venir des joueurs alors si en debut de wipe le serveur est down le mois va être bien calme

      Commentaire


      • #4
        J'ai pas l'impressionque c'est une "urgence", j'espère avoir un dédommagement, je ne paye pas un service qui ne fonctionne pas.

        Commentaire


        • #5
          Bonjour,

          La dernière MAJ a apporté un problème compliqué à résoudre.
          On a trouvé une solution hier, après pas mal de recherches..
          La suite par ticket au support si vous le souhaitez.

          Désolé pour la perturbation.

          Commentaire


          • #6
            Même problème et toujours d'actualité pour ma part.

            Commentaire


            • #7
              Faites un ticket au support svp dans ce cas, merci

              Commentaire


              • #8
                Déjà fait, ticket crée hier après l'achat de mon serveur, toujours en attente d'une éventuelle réponse/résolution/remboursement.

                EDIT: Petite précision, mon problème ne concerne pas la version de base installé (Rust Oxide) mais la version Vanilla Stable 1.0.
                EDIT2: Problème résolu.
                Dernière modification par evanxprod, 12 juin 2018, 20h15.

                Commentaire

                Chargement...
                X