Annonce

Réduire
Aucune annonce.

Plus de plugins après MAJ

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Plus de plugins après MAJ

    Bonjour,

    J'ai un petit problème et ce n'est pas la première fois, lorsqu'une mise à jour a lieu sur les serveurs, je perds tous les plugins ... J'ai RaZ mon serveur et ensuite réinstaller les plugins (certains depuis le panel VG et d'autres manuellement) mais rien, aucun plugins ne fonctionnent ...

    J'ai un peu du mal à comprendre ^^'

    Si quelqu'un pourrait me dire pourquoi, je prends

    Merci !

    Nawbie.

  • #2
    idem j ai le même problème ,les plugin sont installe mais n apparaissent pas sur le jeu

    Commentaire


    • #3
      J'ai le même probleme...
      Mes plugins saute à chaque mise à jour mais en general, une nouvelle mise à jour arrive dans les heures qui suivent et les plugins repartent...
      Depuis hier plus rien...

      Ce serais cool d'avoir une solution à ce probleme...

      Commentaire


      • #4
        j ai demander au support,il mon dis qu il faut attendre la maj pour les plugin

        Commentaire


        • #5
          Bon du coup j'ai pris mes renseignements, vous devez donc passé par le support
          Dernière modification par Kriax, 21 octobre 2018, 10h18.

          Commentaire


          • #6
            C'est quand même fou de payer un service et d'avoir 3/4 jours de mort faute de suivis ...

            Et après "Tout l'univers du Leader Européen de la location de serveurs de jeux et vocaux..."

            Je me souviens pourquoi je n'allais plus dans les grandes structures pour louer des serveurs ...

            Commentaire


            • #7
              le pire c est que le support ma repondu que tout allais bien sur mon server,alors que mes plugins n apparaissent pas dans le jeu

              Commentaire


              • #8
                le serveur est passé en "community" sur rust. il se fout totalement d'oxide même après réinstallation... Me concernant j'ai annulé le renouvelement d'abonnement et je passez chez quelqu'un d'autre... ça bousille completement l'event halloween sur le serveur... et ça foire chaque wipe !

                Commentaire


                • #9
                  > Un correctif arrive vue se que je voie sur Discord

                  Commentaire


                  • #10
                    tu peux envoyer une invite pour discord?ou un lien?

                    Commentaire


                    • #11
                      Hop la
                      https://discord.gg/qRyAv8

                      Commentaire


                      • #12
                        c est bon ,en faite depuis la maj certain Server on été mis en community,j ai dis au support que depuis la maj je suis passer en community au lieu d oxide ,et il mon fait une maj est ça marche

                        Commentaire


                        • #13
                          Tout s'arrange
                          Pour les autres ? Des news ?

                          Commentaire


                          • #14
                            Est ce que qu'elle qu'un a trouver une solution... C'est le 2ième Wipe que je peut relancer mon serveur mes les pluggins sont toujours absent !!!

                            Commentaire


                            • #15
                              idem pour la 2eme fois aussi,fait une demande au support car ton server dois être comme le miens,il l on pas mis en oxide

                              Commentaire

                              Chargement...
                              X