Annonce

Réduire
Aucune annonce.

[Demande]The Specialist 2.1 dépassé, 3.0 ??

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • [Demande]The Specialist 2.1 dépassé, 3.0 ??

    Bonjour, je possède le serveur numéro 1821 avec comme jeu le mod the specialist.

    -Le problème est que le serveur est en version 2.1 or la version 3.0 étant sortit depuis 2007 la version 2.1 n'est plus d'actualité (corrigez moi si je me trompe)

    -Ma question est: Serait-il possible de migrer les serveurs the specialist en version 3.0??

    Merci d'avance pour votre futur réponse,
    Cordialement, MpLx !
    Dernière modification par HawKs, 20 octobre 2009, 12h51.

  • #2
    svp pourrais-je avoir une réponse rapide car là, le serveur ne me sert à rien et donc je paye inutilement.

    Merci d'avance.

    Commentaire


    • #3
      Problème résolu
      Dernière modification par MpLx, 07 aot 2009, 21h58.

      Commentaire

      Chargement...
      X