Jump to content
News ticker
  • Bienvenue sur le nouveau forum VeryGames
  • Welcome to the new VeryGames forum
  • VeryNews

    Mise à jour COD 5 - Patch 1.5


    Guest Invité

    Recommended Posts

    Guest Invité

    Bonjour,

     

    Le patch 1.5 pour Call of duty World at War est sortie cette nuit. L'ensemble des serveurs VeryGames a été mis à jour et redémarré.

     

    Enjoy :)

    Link to comment
    Share on other sites

    :help: pour moi cela ne marche pas , même le redemarrage du serveur ne se fait pas ...

     

    je ne sais pas si je suis le seul dans ce cas !

     

    je ne pense pas que cela vienne de Verygames mais plutot de la qualité du patch 1.5 bref comme le jeu quoi un vrai torchon ...

     

    :lol:

    Link to comment
    Share on other sites

    :-P En l'occurence là le pb vient de verygames.

    Le serveur n'est pas patché.

    Il manque les ficheirs iwd dans le main et puis les localized dans zone....etc.... :mrgreen::mrgreen::mrgreen:

     

    Allez au boulot les petits gars de verygames, on uploade tout ça :-P

    Link to comment
    Share on other sites

    Guest JOKER57

    impossible de relancer Serveurs de jeux #2152

     

    :help:

     

    pour moi cela ne marche pas , même le redemarrage du serveur ne se fait pas

     

    impossible de relancer Serveurs de jeux #2152

    :merci::happy-fire:

    Link to comment
    Share on other sites

    Guest Invité
    On dirait vraiment qu'ils travaillent comme des cochons dans ce studio, vivement de la bonne qualité avec Modern Warfare 2. :mrgreen:

     

    Oui enfin pour une fois ils n'y sont pour rien, c'est de ma faute. Il manquait effectivement les 2 iwd mais comme les serveurs que j'ai vérifié ont démarrer et que la version affiché était la bonne j'en ai conclu que c'était bon.

     

    Toute mes excuses.

     

    J'ai rectifié le problème, vos serveurs ont du redémarré et normalement çà devrait être bon.

    Si un problème persiste, faite moi signe.

    Link to comment
    Share on other sites

    Oui enfin pour une fois ils n'y sont pour rien, c'est de ma faute. Il manquait effectivement les 2 iwd mais comme les serveurs que j'ai vérifié ont démarrer et que la version affiché était la bonne j'en ai conclu que c'était bon.

     

    Toute mes excuses.

     

    J'ai rectifié le problème, vos serveurs ont du redémarré et normalement çà devrait être bon.

    Si un problème persiste, faite moi signe.

     

     

     

    merci hawks mais il y a que celui qui fait rien qui ne fait pas d erreur sa arrive a tout le monde ;) aller ++ et merci encore

    Link to comment
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    ×
    ×
    • Create New...