Jump to content
News ticker
  • Bienvenue sur le nouveau forum VeryGames
  • Welcome to the new VeryGames forum
  • VeryNews

    Lag sur le serveur Css 68


    litoon

    Recommended Posts

    Bonjour voila ce soir tous les joueurs nous disait que sa laggais cher nous le in etait en dessous de 8/s et le out a 66/s environ les ping avait l'aire d'etre bon pour tout le monde nous avons donc teste sur d'autre serveur vg sa avait l'aire d'etre oki a ce niveau sur les autres rien n'a ete change sur la config du serveur depuis la dernier mise a jour et tout allais bien jusque la, nous avons reboote le serveur et les lag + les in bas sont revenu.

     

    merci d'avance de m'informe pour l'eventuelle recherche de la source de ce probleme et l'eventuelle resolution.

     

    Cordialement.

     

    Litoon

    Serveur Css n°68 213.186.50.11:27017

    Link to comment
    Share on other sites

    Guest alex72700

    Quels sont les plugins installés sur ton serveur ?

    As tu modifier des choses sur ton serveur ?

     

    Sinon je ne pense pas que ton reboot soit la cause puisque VG redémarre automatiquement tous les serveurs chaque matins ;)

    Link to comment
    Share on other sites

    Guest alex72700

    hum ... Bizzard enfin il y a toujours un problème national au niveau des connexion national d'apres une source. Sinon tu pourrais passer mani admin a la version Y lol ;) C'est toujours mieux de mettre a jour ses plugins ;)

    Link to comment
    Share on other sites

    ca va etre fait le membre de la team qui s'occupe du serveur etait en vacances mais il est revenu. Pour info sa la fait un peu hier soir mais pas tout le temp et pas cher tout le monde. Et moi etant cher aol j'ai eu par moment des montes de ping a 500ms mais sur un tres court instant avec du loss et apres sa reviend normale.

     

    Merci on va essaye de voir si sa perdure.

    Link to comment
    Share on other sites

    Donc nous avons effectue plusieur trace route rien n'a l'aire d'anormale mais les lag continus tout les parametres on l'aire correcte(ping in out fps et d'un coup les in chute a 10-15 pour plusieur gens et sa lag mais nous n'arrivons pas a savoir d'ou sa peut venir.

    On avait pense que sa s'etait arrange avec la mise a jour du plug mais se n'etait qu'illusion de la journe le soir venu entre 22h- 00h sa recommence le reseau saturait t'il de notre cote ?

     

    Si toute fois on trouvait pas une reparation sera tente pour voir si cela venait de parametre modifier par erreur eventuelle.

     

    Beaucoup de joueurs se plaignent de sa et essaie de joué malgre tout merci a eux, mais les nouveaux qui viennent decouvrir le serveur s'en vont arrffff.

     

    Cordialement.

    Link to comment
    Share on other sites

    La reparation avait deja ete tente par un de nos admins dimanche 2 septembre dernier mais cela n'a pas resolut les problemes de lag par contre sa n'a pas l'aire d'etre sur tout le monde en meme temp maintenant mais en general les lag vienne au meme creno horaire entre 19h et 00h et ce signifie par une chutte des in a 10-15 au lieu de 55-65 cher moi.

    Merci de me dire ce que l'on pourrait eventuelement teste.

    Car a prioris le reseau est bon enfin un trace route s'il tombe pas au moment d'un micro lag d'un routeur on le vois pas forcement.

     

    Cordialement.

    Link to comment
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    ×
    ×
    • Create New...