Jump to content
News ticker
  • Bienvenue sur le nouveau forum VeryGames
  • Welcome to the new VeryGames forum
  • VeryNews

    Problème Plugin permissions


    aguen119
     Share

    Recommended Posts

    Bonjour

    j'aurais une question j'ai bien installé le plugin et je l'ai édité avec notepad++ j'ai suivi un tuto sur internet.

    Donc je crois que j'ai fait aucune erreur pour la configuration.

     

    Le problème c est dans le jeu des que je met / permissions ca m écrit:

     

    currently running version [2.4.3] (phoenix)

    An internal error occured while attempting to perform this command. :waouw:

     

     

    Merci de m'aider :-)

    Link to comment
    Share on other sites

    Hello peut-tu nous fournir les logs de ton serveurs?

     

    Si tu as fait une erreur d'écriture les logs te le diront.

     

    Tu as bien utiliser que des espaces et pas de tabulation, toutes les catégories sont bien alignés entre elle ?

    Il ne faut pas utiliser d'accent.

     

    Cordialement,

    Link to comment
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

     Share

    ×
    ×
    • Create New...