Jump to content
News ticker
  • Bienvenue sur le nouveau forum VeryGames
  • Welcome to the new VeryGames forum
  • VeryNews

    Gros problème pour mettre des accès VIP sur mon Serveur Zombie Reloaded


    Destructor

    Recommended Posts

    Bonjour,

     

    Mon problème est que j'ai acheter dernièrement un interface automatisé VIP, quand le joueur veut devenir VIP il s'incris et paye l'allopass et après cela il obtient le FLAG "o"

     

    Mais quand je configure les classes je mes bien flags "o" dans le fichier mais rien de ce met.

     

    Voila les fichiers joints pouvez-vous m'aidez ?

     

    Cordialement,models.txtplayerclasses.txt

    Link to comment
    Share on other sites

    Bonjour,

     

    Mon problème est que j'ai acheter dernièrement un interface automatisé VIP, quand le joueur veut devenir VIP il s'incris et paye l'allopass et après cela il obtient le FLAG "o"

     

    Mais quand je configure les classes je mes bien flags "o" dans le fichier mais rien de ce met.

     

    Voila les fichiers joints pouvez-vous m'aidez ?

     

    Cordialement,[ATTACH=CONFIG]976[/ATTACH][ATTACH=CONFIG]977[/ATTACH]

     

    Salut,

     

    dans ton playerclasses.txt tu as mis le flag 0 (zéro) au lieu de o.

    Link to comment
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    ×
    ×
    • Create New...