Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
News ticker
  • Bienvenue sur le nouveau forum VeryGames
  • Welcome to the new VeryGames forum
  • VeryNews

    Extazz

    Members
    • Content Count

      35
    • Joined

    Community Reputation

    10 Good

    About Extazz

    • Rank
      Membre
    • Birthday 07/20/1990
    1. Donc oui en clair tu est nul en config car même si tu ne l'a pas tu pourrais le trouver https://forums.alliedmods.net/showthread.php?t=149322
    2. C'est bon j'ai régler le problème, le RP est lancé mais le seul soucis que j'ai maintenant , je pense que la base de donnée ne se relie pas au serveur :/ car quand je change le job il est écrit "t" et un carré dedans :/
    3. Voici quelque commande :-) a mettre dans ton server.cfg Voila quelque commande qui pourrons t'aider a mettre des bots sur ton serveur
    4. Perso moi sa fonctionne toujours pas :/
    5. Bah oui j'ai remarquer sa mais le steamtools lui il y est bien si tu veut que jte passe un screen le prouvant jpeut toujour te le faire hein mais on dirait qu'il ne veut pas le lancer le steamtools :/ tu n'a pas une version qui serai fonctionnelle sur ton serveur actuellement ?
    6. Effectivement il y a un probleme avec les entité la dedans surment un peut trop de friction entre plusieurs entité ( Oui sa peu faire lag :/ )
    7. Voici quelque commande :) a mettre dans ton server.cfg Voila quelque commande qui pourrons t'aider a mettre des bots sur ton serveur
    8. Voila c'est ce que j'ai et donc pas moyen de mettre un steamtools fonctionnelle apparament car il y est tout de meme :/ c'est sa que je comprend pas
    9. Personnellement j'ai installer steamtools, le mod avec l'ip sans le port la base de donné j'ai relier le serveur a la base de donné et rien ne fonctionne il ne se lance toujours pas. Si quelqu'un pourrais m'aider ?
    10. Moi perso j'ai quelque petit probleme :/
    11. ( Sans vouloir faire de publicité ) Tu peut aussi venir sur ce site : http://games-config.com La configuration est gratuite :) Cordialement,
    12. Bonjour, Je poste ici pour savoir si il est possible de crée un plugin sous sourcemod permettant de spawn des props avec des models par exemple : un sapin de noel et que le props reste tout le temp. Cordialement, Extazz
    13. Bonjour, Lie ceci : ICI Je ne veut pas faire de concurence ou autre en metant ce site je le met car j'ai la fleme de le réécrire
    14. Oui on a lu mais tu explique vraiment mal donc en clair on ne comprend pas, Le serveur crash quand tu a ajouter d'autre map oui certes mais est-ce qu'il crash parce que tu lance le serveur sur un autre map que la première que tu avait mise ou il crash même sur la première map ?
    15. Quand tu reboot ou tu change de map ses toujour la map que tu avait mise avant ou c'est une autre map ?
    ×
    ×
    • Create New...