Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
News ticker
  • Bienvenue sur le nouveau forum VeryGames
  • Welcome to the new VeryGames forum
  • VeryNews

    Chevels

    Members
    • Posts

      308
    • Joined

    • Days Won

      1

    Chevels last won the day on April 3 2020

    Chevels had the most liked content!

    About Chevels

    • Birthday 04/19/1981

    Recent Profile Visitors

    The recent visitors block is disabled and is not being shown to other users.

    Chevels's Achievements

    Newbie

    Newbie (1/14)

    18

    Reputation

    1. Hello Kriax, cela va faire 8 ans que je suis chez VG (bien que les 2 premières années n'étaient pas à mon nom mais je finançais déjà) et si je suis restée fidèle c'est que j'y ai toujours trouvé un service de qualité, et un service client efficace et réactif. Je pense qu'aujourd'hui ils sont victimes de leur succès et qu'ils ne sont plus à même de respecter leurs ambitions point de vue support et réactivité. Point positif quand même, le souci fini par être arrangé un jour ou l'autre, mais plus sous 48h. La conversation dont je parlais dure depuis plus de 2 semaines! Je ne la posterais pas telle quelle mais je suis obligée d'en donner le contexte. Le ticket a été ouvert le 13/12 et, tu vas rire, après 1 semaine de language de sourd, on a fini par m'envoyer le message auto et depuis silence radio depuis 10 jours. Le souci? Suite à une des nombreuses migrations qu'à subi mon serveur ces dernières semaines, mon tableau de bord s'est mis à m'indiquer des valeurs fausses. Notamment l'utilisation de mon espace disque. Mon serveur pèse environ 8,5Go, ma location me donne 10Go d'espace disque et jusqu'alors, mon panel m'indiquait que mon espace disque était utilisé à 85%. Très bien. Sauf que depuis la migration mon serveur pèse toujours le même poids mais mon panel m'indique que j'utilise mon espace disque à 60% (j'ai toujours 10Go en location). Eh bien j'ai beau leur envoyer des screenshots du panel prouvant mes dires, le type en face me répond systèmatiquement "votre panel indique les valeurs correctes". C'est pourtant lui qui, en début de conversation m'a dit que mon serveur pesait toujours 8,5Go, le lendemain m'affirme que mon panel est juste lorsque je lui reposte pour la 2è fois un screen de mon panel et il précise même que les 60% correspondent bien aux 6Go que pèse mon serveur... (il en pèse 8,5!!!!) un truc de dingue. Jusqu'à preuve du contraire, 60% de 10Go ne représente pas 8,5Go de données. Je ne pense pas avoir été une cliente trop embêtante jusque là, de plus j'ai été technicienne informatique pendant 10 ans donc j'ai même une tendance à être très compréhensive envers le support. Mais là, il ne s'agit pas de compétences mais de prise en charge et de bon vouloir. Le mec est tellement saturé de tickets qu'il ne prend même pas la peine de lire correctement (et tu as vu je lui cherche même une excuse!), au point de se contredire lui-même dés le lendemain! Le problème est toujours là, et je n'ai plus la moindre réponse à ce ticket depuis le 15/12. Les autres indications fausses du panel sont rentrées dans l'ordre mais pas celle-ci. Discord? C'est bien beau mais comme avec tout prestataire, lorsque j'ai un souci je préfère largement utiliser le cadre officiel prévu à cet effet, pas une cours de récré. Les tickets ont été mis en place pour cela à la base et je n'ai sincèrement pas le temps de venir me perdre dans la jungle d'un serveur Discord. Maintenant si VG donne la priorité au Discord c'est fort dommage et cela explique probablement pourquoi le support semble dépassé. Même pour un simple serveur Minecraft, traiter correctement les réclamations sur le Discord est ingérable, j'imagine même pas pour un prestataire de service de location de serveurs. Malgré les apparences, je ne crache pas sur VG, mais ne pas être prise au sérieux par le support est relativement désagréable, et le fait qu'il y ait un silence radio total après des réponses incohérentes l'est encore plus. Le fait est que depuis le 04/12, mon serveur rencontre problème sur problème suite à de multiples migrations (pourquoi tant de migrations?) et que je passe mon temps à batailler avec le support pour les faire arranger. Ce week-end, encore une migration et mon serveur totalement HS tout le Samedi de 5h du matin à 19h le soir! Au prix que l'on paie, y a un moment je pense qu'on a le droit de dire que l'on est pas content. Si je paie un service pour héberger mon serveur c'est justement que je n'ai pas envie de m'occuper de cette partie moi-même. Bref. Sur ce, je souhaite un bon réveillon du 1er de l'an à toute l'équipe ainsi qu'à ceux qui passeront d'ici là :)
    2. Merci Kriax :) Le souci avait été arrangé, sauf que cette nuit une nouvelle migration (encore...) a refoutue en l'air mon serveur. Ce dernier refuse de se relancer et il est HS depuis cette nuit. Je suis dégoutée et commence à me lasser sérieusement. Je ne sais pas ce qu'il se passe au sein de Verygames depuis quelques temps mais entre le support qui me prend pour une conne (faut parler vrai) lorsque je lui dit que mon panel déconne à plein tube avec screenshots à l'appui et que l'on me répond que mon panel fonctionne très bien, et toutes les coupures de mon serveur ça commence à bien faire. J'hésite même à mettre ici la conversation hallucinante que j'ai eu avec le support concernant ce problème de panel. Tellement hallucinant que j'ai du l'exposer aux membres de mon staff pour savoir si c'est pas moi qui débloquait! Ils ont trouvé cela indécent et sont eux aussi dans l'incompréhension. Au bout de 10 jours d'échanges infructueux, le support m'a envoyé une réponse auto (qui signifie "vous nous gonflez") comme quoi mon souci était en cours de traitement puis silence radio depuis plus d'une semaine... Cette fois mon serveur est encore HS et impossible à remettre en ligne (une fois de plus un week-end ******!!!), et je n'ai toujours pas de réponse depuis ce matin; venant de VG je trouve cette situation questionnante. Durant des années je n'avais rien à dire, le support répondait en 2 jours max, te prenait au sérieux etc. Là depuis quelques mois, il s'est passé un truc chez eux qui fait que cela est en train de changer. D'une manière générale, je trouve le service client moins efficace depuis qu'ils ont migrer leur parc chez OVH. Certainement qu'ils n'ont plus la main eux-même sur leur propre parc, je ne sais pas. A se demander si je ne devrais pas passer directement par le service client OVH^^ Ou carrément aller chez eux pour ma location... En tous cas cela fait 1 mois que je bataille en permanence avec le service client car mon serveur a problème sur problème.
    3. Bonjour, ayant 2 tickets en attentes depuis plusieurs jours et donc non traités (non solutionnés), je ne peux pas les fermer et donc je ne peux pas en créer un nouveau... d'où ce post. Suite à la dernière migration (04/12) mon service accuse divers dysfonctionnements relativement gênants (que j'explique dans mes tickets), mais aujourd'hui c'est le summum, mon serveur ne veut pas redémarrer du tout et je suis contrainte de passer par le forum pour le signaler. J'ai beau appuyer sur le bouton "redémarrer", rien ne se passe. Il y a écrit opération en attente, puis au bout de quelques minutes le bouton est de nouveau utilisable (non grisé) mais force est de constater que mon serveur est toujours éteint. [TABLE="class: table table-striped tab-pane"] [TR] [TH]Hour [/TH] [TH] Operation [/TH] [/TR] [TR] [TD="class: top"]08:42:43[/TD] [TD] [list] [*] [b] Service restart [/b] [i] Pending. ... [/i] [/list] [/TD] [/TR] [TR] [TD="class: top"]08:38:35[/TD] [TD] [list] [*] [b] Service restart [/b] [i] Pending. ... [/i] [/list] [/TD] [/TR] [TR] [TD="class: top"]08:37:43[/TD] [TD] [list] [*] [b] Pause service [/b] [i] Pending. ... [/i] [/list] [/TD] [/TR] [TR] [TD="class: top"]08:36:09[/TD] [TD] [list] [*] [b] Service restart [/b] [i] Pending. ... [/i] [/list] [/TD] [/TR] [TR] [TD="class: top"]08:31:54[/TD] [TD] [list] [*] [b] Service restart [/b] [i] Pending. [/i] [/list] [/TD] [/TR] [/TABLE] J'ai aussi constaté que l'historique de mon panel indique que mon serveur a redémarré automatiquement (reboot quotidien) [TABLE="class: table table-hover table-striped"] [TR] [TD]23-12-2018 06:18:53[/TD] [TD]Completed [/TD] [TD][b][color=#1e9656]Daily automatic reboot[/color][/b][/TD] [/TR] [/TABLE] ...sauf qu'en réalité le serveur n'a pas redémarré, comme l'attestent mes logs: [color=#0C4AAA][06:09:19 INFO][/color]: Saved the game [color=#0C4AAA][06:13:04 INFO][/color]: [AsyncWorldEdit] Undo cleanup started... [color=#0C4AAA][06:13:04 INFO][/color]: [AsyncWorldEdit] ...undo cleanup done. [color=#0C4AAA][06:14:19 INFO][/color]: Saving the game (this may take a moment!) [color=#0C4AAA][06:14:19 INFO][/color]: Saved the game [color=#0C4AAA][06:19:19 INFO][/color]: Saving the game (this may take a moment!) [color=#0C4AAA][06:19:19 INFO][/color]: Saved the game [color=#0C4AAA][06:24:20 INFO][/color]: Saving the game (this may take a moment!) [color=#0C4AAA][06:24:20 INFO][/color]: Saved the game [color=#0C4AAA][06:29:20 INFO][/color]: Saving the game (this may take a moment!) [color=#0C4AAA][06:29:20 INFO][/color]: Saved the game [color=#0C4AAA][06:30:05 INFO][/color]: [OFC] Cache cleaner completed, deleted files: 0 Une main humaine pourrait-elle intervenir afin d'arranger cela et permettre que mon serveur soit en ligne en ce début de vacances de Noël? Quant à s'occuper de mes tickets ça serait le must! Le service concerné est le suivant: VXP Minecraft n° 1889 Bonne fêtes de fin d'année!
    4. @Kriax: merci beaucoup pour tes propositions d'aides, c'est fort gentil :) Concernant les backups, j'en fait très régulièrement concernant mon serveur Minecraft, mais pour le site, à part la BDD, je le fais bien plus rarement. Dorénavant je le ferais plus souvent^^ Néanmoins, VG a fini par solutionner mon problème faisant une fois de plus preuve de leur professionnalisme à la hauteur de leur réputation. Je laisse ce topic 2-3 jours pour que l'on voit ma réponse puis je le supprimerai pour éviter une "mauvaise pub" (à moins que je le renomme avec un titre plus soft et le laisse vu que c'est un happy-end, dîtes moi). Bonne journée! [EDIT] PS: je n'ai pas trouvé comment passer le topic en résolu, ni comment modifier le titre... si c'est possible, comment faire?
    5. Ouai ben sur ce coup là je sais pas ce qu'ils vont me proposer mais je viens de me rendre compte que mon site semble avoir été restauré plusieurs mois en arrière. Du coup, la grosse mise à jour bien galère de mon site faite en Mars, ainsi que toutes les modifs apportées par le développeur qui m'a sorti de la panade ont été annulées!!! Les protections anti-bots ne fonctionnent plus de nouveau et c'est l'invasion, le site déconne à plein tube de nouveau! Je suis dégoutée, tout ce taf annihilé par on ne sait quoi, c'est dégueulasse!! Ca ne se voyait pas trop au début car la BDD est restée intouchée, et d'ailleurs elle m'indique toujours que le site est dans sa toute dernière version; sauf qu'en réalité, niveau fichiers ce n'est plus le bon site. 2 semaines de boulot, de tests, d'optimisations, de galère, de stress... ont disparus et me revoilà avec un site de merde bourré de bugs. L'invasion de bots est telle que je vais devoir couper mon site, comme je devais procéder avant... Sortez moi de là les gars de VG, rendez moi mon site, là je m'inquiète sérieusement
    6. Merci beaucoup pour ta réponse :-) Ce qui me dérange, c'est que moi j'ai tout mis en œuvre de mon côté pour avoir un site de nouveau propre et fonctionnel, moyennant finance, et là à cause d'un souci totalement indépendant de moi, ces soucis d'encodages sont revenus. Le développeur avait corrigé tout ça côté site et BDD, ce dernier est donc "propre", or là ça recommence; cela suppose donc que pour une raison ou une autre quelque chose a changé chez VG et j’attends donc que l'on me rende mon du, c'est à dire mon site entièrement fonctionnel sans que MOI je remette la main à la poche ou les mains dans le cambouis. C'est la moindre des choses et je suis sûre que le support de VG trouveras ce qu'il s'est passé de leur côté. Le support ne m'a toujours pas répondu depuis ce nouveau problème, donc pour moi il y a 2 solutions possibles: - soit ça les gonfle et ils comptent laisser pourrir la situation. Sauf que je suis pas une jeunette de 18 ans... - Soit ils sont en train de chercher le souci et reviendront vers moi lorsqu'ils auront solutionné le problème. J'essaie de rester confiante pour le moment :-) Je suis pas une cliente trop embêtante je pense, en plus d'être fidèle, et nous avons toujours eu de bons rapports. Là j'ai été très éreintée que mon service ait été coupé cash, sans délai ni sommation, dés le 1er défaut de paiement en 7 ans, qui plus est lié à un bug chez Paypal ou VG. Si les clients avaient au moins un délai de 48h pour régler un souci de règlement, tout ce bazar ne serait pas arrivé; mais là je ne suis pas contente. J'attends donc que l'on me rende mon service tel que je l'avais laissé, ce qui est légitime. J'ai été technicienne informatique pendant un moment, je suis donc compréhensive sur certains soucis que peuvent avoir les techniciens ou hébergeurs, mais lorsqu'on merdait on se débrouillait toujours pour arranger le souci et que le client ne soit pas impacté.
    7. Mon service a été coupé net le 19 car le renouvellement auto devait se faire à cette date. A ce moment là le message d'erreur que l'on avait en accédant au site était relatif à une erreur SQL, comme quoi le contenu est inaccessible. J'ai bien constaté un changement de message le Dimanche ou le Lundi, et cette fois le site était en 404. Peut-être qu'un soucis secondaire est arrivé après, mais je peux confirmer que mon service a bien été coupé pour cause de renouvellement auto qui n'a pu se faire, mail de vos services à l'appui. J'ai pas eu le moindre délai ni avertissement comme quoi le règlement n'avait pu se faire, le site est tombé net, je n'ai eu aucun moyen de le savoir hormis par le fait accompli. Je précise que mon site a des séquelles, comme je l'ai précisé hier au support technique. Séquelle de la coupure? ...du bug qui a impacté plusieurs services? Aucune idée et à la limite tant qu'on me rend mon site dans son état normal ça ne me concerne pas. Sachant qu'en Mars dernier j'ai payé un développeur pour corriger de gros soucis sur mon site, dont les soucis de caractères spéciaux (tout les détails sont dans mon dernier ticket), les soucis de notifications activées en permanence etc. et que ces soucis sont de nouveau là depuis cette coupure (mais qu'avez vous fait bon sang?), permettez-moi d'être inquiète. Je suis fidèle car je vous fait confiance et que vous proposez des hébergements de qualité moyennant finance, mais sur ce coup-là je me vois pas repayer un dev! Punaise, j'étais toute contente de retrouver un site 100% fonctionnel et sans le moindre bug alors que ça faisait plus de 2 ans que je galérais toute seule pour tenter de le corriger moi-même depuis le passage en PHP 5.4, et voilà que 4 mois après ça recommence à cause d'un souci pour lequel je n'y suis pour rien... je suis un peu dégoûtée :/
    8. Bonjour DjoDjo et merci pour la réponse. Le souci est arrangé. Néanmoins, j'insiste sur le fait qu'il serait bien que les clients dispose au moins de 48h pour régulariser une situation avant une coupure nette, (et moi sur mon lieu de vacances avec un accès Internet compliqué ça m'aurait éviter de paniquer pour sauver mes données avant leur destruction seulement 10 jours après!) car dans un cas comme celui-ci ou le paiement n'est pas passé suite à un souci technique, les bons payeurs sont "punis" au même titre que les mauvais payeurs et c'est très frustrant et énervant. Puis ça peut surtout être dommageable pour les 2 parties. Sinon si ce délai vous dérange vraiment, il serait pas mal que vous proposiez que l'on puisse vous payer une "échéance de caution" à l'avance, et si un souci de paiement accidentel intervient, au moins cela garantie que notre service n'est pas coupé sur le champ. Cela est juste une suggestion, mais elle a le mérite de pouvoir contenter tout le monde. Cordialement. PS: J'effacerai ce topic (si je le peux, je vérifierai après) d'ici 1 jours ou 2 afin de ne pas faire de mauvaise pub vu que le souci a fini par s'arranger.
    9. Bonjour, je ne comprend pas ce qu'il se passe chez vous mais en 7 ans je n'ai jamais eu une telle attente de la part de votre service client (support). Mon hébergement web est dans les choux depuis Vendredi dernier (19/07). Il s'agit donc du support sur le site V1. Suite à une erreur ou un bug, mon dernier paiement n'est pas passé (renouvellement auto le 19/07). Mon compte disposant largement de la somme je ne vois pas. La conséquence a été une coupure nette de mon service et j'avoue être mécontente d'être traitée de la sorte après 7 ans de fidélité et plus de 1000€ de locations cumulées (service web + serveur Minecraft VXP) sans le moindre défaut de paiement. Quand bien même, il n'est pas commercial de couper net un service sans la moindre sommation ou petit délai pour laisser les clients se retourner et régulariser la situation. Vous ne vous rendez pas compte des conséquences que cela peut avoir, aussi j'ose espérer que vous n'y avez simplement pas pensé. En galérant j'ai finalement réussi à renouveler mon abonnement toute seule et réactiver mon hébergement, mais seulement en théorie car celui-ci reste en erreur 404. Donc n'ayant aucune réponse du support, j'ose la question: ya-t-il encore un pilote dans l'avion??
    10. Bonjour, en effet, depuis Dimanche dernier (inclus), plus aucun skin de joueur ne s'affiche, et ce, pour une raison inconnue. Je n'ai rien modifié sur mon serveur depuis des semaines, rien mis à jour, et pourtant ce souci ne semble se manifester que sur mon serveur... Je n'ai pu vérifier si cela se produisait sur tous les serveurs hébergés par Verygames. Je sais juste que certains membres me disent que sur d'autres serveurs leur skin fonctionne toujours. J'ai vérifié que mon serveur était toujours configuré sur ONLINE MODE = TRUE, au cas où, et c'est toujours le cas... Je me demande donc si le souci pourrait provenir de Verygames pour une raison ou une autre? (mauvais adressage du serveur de skin de Mojang par exemple, ou je ne sais quoi d'autre qui pourrait buguer). En désespoir de cause, la moindre info à ce sujet ne peut que m'être utile, je m'en remet à vous :) Bonne soirée!
    11. Merci DjoDjo pour cette réponse franche. Ça ne m'arrange pas mais au moins je sais à quoi m'en tenir et en attendant je pourrai m'adapter en conséquence :) J'espère néanmoins pouvoir rester chez vous pour mon futur site, je reste à l'écoute de cette offre qui se fait désirer^^ Bonne fêtes de fin d'années!
    12. Oups, j'étais complètement passée à coté de la réponse! Ok, super si le smtp est prévu! :-)
    13. Bonjour, des nouvelles quant à la disponibilité de ces futurs hébergements web? Bonne semaine!
    14. Salut Jo, c'est gentil comme proposition, néanmoins si le gérant souhaitait daigner répondre à cette simple question, il l'aurait certainement fait en lisant mon post... Je sais qu'il passe sur les fofo régulièrement puisqu'il m'a déjà répondu sur d'autres sujets (et je l'en remercie). Dans le cas présent la question doit déranger car à mon avis ils ne comptent pas reproposer de service SMTP et plutôt que de me répondre "Non" j'ai droit à un grand silence. Dans le cas contraire tu penses bien qu'on se serait empressé de me répondre, je ne suis pas idiote non plus^^ Je m'en doutais, mais avant de chercher un hébergement web ailleurs je souhaitais savoir si VG comptait remettre cela sur les rails. Maintenant je sais, même s'il eu été plus sympa d'avoir une réponse directe :) Bonne semaine!
    ×
    ×
    • Create New...