Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
News ticker
  • Bienvenue sur le nouveau forum VeryGames
  • Welcome to the new VeryGames forum
  • VeryNews

    Chevels

    Members
    • Content Count

      308
    • Joined

    • Days Won

      1

    Chevels last won the day on April 3

    Chevels had the most liked content!

    Community Reputation

    18 Good

    About Chevels

    • Rank
      Membre confirmé
    • Birthday 04/19/1981
    1. Hello Kriax, cela va faire 8 ans que je suis chez VG (bien que les 2 premières années n'étaient pas à mon nom mais je finançais déjà) et si je suis restée fidèle c'est que j'y ai toujours trouvé un service de qualité, et un service client efficace et réactif. Je pense qu'aujourd'hui ils sont victimes de leur succès et qu'ils ne sont plus à même de respecter leurs ambitions point de vue support et réactivité. Point positif quand même, le souci fini par être arrangé un jour ou l'autre, mais plus sous 48h. La conversation dont je parlais dure depuis plus de 2 semaines! Je ne la posterais pa
    2. Merci Kriax :) Le souci avait été arrangé, sauf que cette nuit une nouvelle migration (encore...) a refoutue en l'air mon serveur. Ce dernier refuse de se relancer et il est HS depuis cette nuit. Je suis dégoutée et commence à me lasser sérieusement. Je ne sais pas ce qu'il se passe au sein de Verygames depuis quelques temps mais entre le support qui me prend pour une conne (faut parler vrai) lorsque je lui dit que mon panel déconne à plein tube avec screenshots à l'appui et que l'on me répond que mon panel fonctionne très bien, et toutes les coupures de mon serveur ça commence à bien fa
    3. Bonjour, ayant 2 tickets en attentes depuis plusieurs jours et donc non traités (non solutionnés), je ne peux pas les fermer et donc je ne peux pas en créer un nouveau... d'où ce post. Suite à la dernière migration (04/12) mon service accuse divers dysfonctionnements relativement gênants (que j'explique dans mes tickets), mais aujourd'hui c'est le summum, mon serveur ne veut pas redémarrer du tout et je suis contrainte de passer par le forum pour le signaler. J'ai beau appuyer sur le bouton "redémarrer", rien ne se passe. Il y a écrit opération en attente, puis au bout de quelque
    4. @Kriax: merci beaucoup pour tes propositions d'aides, c'est fort gentil :) Concernant les backups, j'en fait très régulièrement concernant mon serveur Minecraft, mais pour le site, à part la BDD, je le fais bien plus rarement. Dorénavant je le ferais plus souvent^^ Néanmoins, VG a fini par solutionner mon problème faisant une fois de plus preuve de leur professionnalisme à la hauteur de leur réputation. Je laisse ce topic 2-3 jours pour que l'on voit ma réponse puis je le supprimerai pour éviter une "mauvaise pub" (à moins que je le renomme avec un titre plus soft et le laisse vu q
    5. Ouai ben sur ce coup là je sais pas ce qu'ils vont me proposer mais je viens de me rendre compte que mon site semble avoir été restauré plusieurs mois en arrière. Du coup, la grosse mise à jour bien galère de mon site faite en Mars, ainsi que toutes les modifs apportées par le développeur qui m'a sorti de la panade ont été annulées!!! Les protections anti-bots ne fonctionnent plus de nouveau et c'est l'invasion, le site déconne à plein tube de nouveau! Je suis dégoutée, tout ce taf annihilé par on ne sait quoi, c'est dégueulasse!! Ca ne se voyait pas trop au début car la BDD est restée intouc
    6. Merci beaucoup pour ta réponse :-) Ce qui me dérange, c'est que moi j'ai tout mis en œuvre de mon côté pour avoir un site de nouveau propre et fonctionnel, moyennant finance, et là à cause d'un souci totalement indépendant de moi, ces soucis d'encodages sont revenus. Le développeur avait corrigé tout ça côté site et BDD, ce dernier est donc "propre", or là ça recommence; cela suppose donc que pour une raison ou une autre quelque chose a changé chez VG et j’attends donc que l'on me rende mon du, c'est à dire mon site entièrement fonctionnel sans que MOI je remette la main à la poche o
    7. Mon service a été coupé net le 19 car le renouvellement auto devait se faire à cette date. A ce moment là le message d'erreur que l'on avait en accédant au site était relatif à une erreur SQL, comme quoi le contenu est inaccessible. J'ai bien constaté un changement de message le Dimanche ou le Lundi, et cette fois le site était en 404. Peut-être qu'un soucis secondaire est arrivé après, mais je peux confirmer que mon service a bien été coupé pour cause de renouvellement auto qui n'a pu se faire, mail de vos services à l'appui. J'ai pas eu le moindre délai ni avertissement comme quoi le règleme
    8. Bonjour DjoDjo et merci pour la réponse. Le souci est arrangé. Néanmoins, j'insiste sur le fait qu'il serait bien que les clients dispose au moins de 48h pour régulariser une situation avant une coupure nette, (et moi sur mon lieu de vacances avec un accès Internet compliqué ça m'aurait éviter de paniquer pour sauver mes données avant leur destruction seulement 10 jours après!) car dans un cas comme celui-ci ou le paiement n'est pas passé suite à un souci technique, les bons payeurs sont "punis" au même titre que les mauvais payeurs et c'est très frustrant et énervant. Puis ça peut
    9. Bonjour, je ne comprend pas ce qu'il se passe chez vous mais en 7 ans je n'ai jamais eu une telle attente de la part de votre service client (support). Mon hébergement web est dans les choux depuis Vendredi dernier (19/07). Il s'agit donc du support sur le site V1. Suite à une erreur ou un bug, mon dernier paiement n'est pas passé (renouvellement auto le 19/07). Mon compte disposant largement de la somme je ne vois pas. La conséquence a été une coupure nette de mon service et j'avoue être mécontente d'être traitée de la sorte après 7 ans de fidélité et plus de 1000€ de locations cu
    10. Bonjour, en effet, depuis Dimanche dernier (inclus), plus aucun skin de joueur ne s'affiche, et ce, pour une raison inconnue. Je n'ai rien modifié sur mon serveur depuis des semaines, rien mis à jour, et pourtant ce souci ne semble se manifester que sur mon serveur... Je n'ai pu vérifier si cela se produisait sur tous les serveurs hébergés par Verygames. Je sais juste que certains membres me disent que sur d'autres serveurs leur skin fonctionne toujours. J'ai vérifié que mon serveur était toujours configuré sur ONLINE MODE = TRUE, au cas où, et c'est toujours le cas... Je me demande don
    11. Merci DjoDjo pour cette réponse franche. Ça ne m'arrange pas mais au moins je sais à quoi m'en tenir et en attendant je pourrai m'adapter en conséquence :) J'espère néanmoins pouvoir rester chez vous pour mon futur site, je reste à l'écoute de cette offre qui se fait désirer^^ Bonne fêtes de fin d'années!
    12. Oups, j'étais complètement passée à coté de la réponse! Ok, super si le smtp est prévu! :-)
    13. Bonjour, des nouvelles quant à la disponibilité de ces futurs hébergements web? Bonne semaine!
    14. Salut Jo, c'est gentil comme proposition, néanmoins si le gérant souhaitait daigner répondre à cette simple question, il l'aurait certainement fait en lisant mon post... Je sais qu'il passe sur les fofo régulièrement puisqu'il m'a déjà répondu sur d'autres sujets (et je l'en remercie). Dans le cas présent la question doit déranger car à mon avis ils ne comptent pas reproposer de service SMTP et plutôt que de me répondre "Non" j'ai droit à un grand silence. Dans le cas contraire tu penses bien qu'on se serait empressé de me répondre, je ne suis pas idiote non plus^^ Je m'en doutais,
    ×
    ×
    • Create New...