Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
News ticker
  • Bienvenue sur le nouveau forum VeryGames
  • Welcome to the new VeryGames forum
  • VeryNews

    rtchi

    Members
    • Content Count

      5
    • Joined

    Community Reputation

    0 Neutral

    About rtchi

    • Rank
      Newbee
    1. merci de ta reponse je confirme le soucis sur ce mode, quand on rentre dessus ca ressemble à rien on peut choisir ses armes .... Je vais peut etre faire comme toi pour accélerer le process, c'est à dire le reisntaller moi meme sur mon serveur
    2. Actuellement le mod gunmode COd4 ne fonctionne pas correctement sur VG. esperons qu'il sera réparé au plus tot !
    3. Bonjour, peut être question idiote mais bon ... Voila j'ai installé ce matin COD4 sur verygames. Le jeu est Up a priori quand je regarde sur VG. Par contre voila ou ca se corse. J'ai rentré mon ip style 185.xx.xx.xx:27060 dans mes favoris. Au retour rien ne s'affiche dans les favoris. De plus quand je ressaisit l'ip COD me dit que ce site existe deja dans mes favoris. enfin, quand on change de style (Internet, local, favori) et que je passe dans favori il me dit bien 1 serveur chargé mais je vois rien J'ai bien désactivé tous les filtres possible qui pourrait reduire la vue mais t
    4. bonjour a tous si j'ai bien compris le miroir de map permet au joueur de se mettre à jour avec les nouvelles cartes du serveur en haut débit. j'ai donc ouvert mon fichier server.cgf et mis à la dernière ligne set sv_wwwBaseURL "http://maps.verygames.net/enemy_territory/". j'ai ensuite redémarré mon serveur quand je rentre sur le jeu je télécharge toujours à 2k/S de vitesse comme avant. J'ai du loupe qque chose mais je vois pas quoi. Merci pour votre aide
    5. bonjour a tous si j'ai bien compris le miroir de map permet au joueur de se mettre à jour avec les nouvelles cartes du serveur en haut débit. j'ai donc ouvert mon fichier server.cgf et mis à la dernière ligne set sv_wwwBaseURL "http://maps.verygames.net/enemy_territory/". j'ai ensuite redémarré mon serveur quand je rentre sur le jeu je télécharge toujours à 2k/S de vitesse comme avant. J'ai du loupe qque chose mais je vois pas quoi. Merci pour votre aide
    ×
    ×
    • Create New...