Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
News ticker
  • Bienvenue sur le nouveau forum VeryGames
  • Welcome to the new VeryGames forum
  • VeryNews

    snyper

    Members
    • Content Count

      13
    • Joined

    Community Reputation

    10 Good

    About snyper

    • Rank
      Newbee
    1. Bon j'ai réglé mon problème tous seule grace a ce lien si ca peut servire pour d'autre http://forums.ovh.com/showthread.php?t=52312
    2. Bonjour j'ai un serveur global offensive avec sourcemod mais depuis hier un petit malin attack le serveur avec un logiciel ddos a distance je trouve aucun plugin ou phrase cfg a mettre pour que cela arrete pouvez vous m'aidé merci a tousssss .SOS.
    3. oui mais c'est un dédié donc pas de support
    4. coucou aucune trace de cette attaque car c'est une attack ddos avec un logiciel
    5. coucou sur css ta steam commence par STEAM_0:1**** est sur global STEAM_1:1**** change le premier numero en 1 au lieu de zéro
    6. Bonjour j'ai un serveur global offensive avec sourcemod mais depuis hier un petit malin attack le serveur avec un logiciel ddos a distance je trouve aucun plugin ou phrase cfg a mettre pour que cela arrete pouvez vous m'aidé merci a tousssss .SOS. bonne féte a tous vincent.
    7. Bonjour j'ai un serveur global offensive avec sourcemod mais depuis hier un petit malin attack le serveur avec un logiciel ddos a distance je trouve aucun plugin ou phrase cfg a mettre pour que cela arrete pouvez vous m'aidé merci a tousssss .SOS.
    8. bonjour je vous explique mon probleme j ai fait une reinstalle serveur et depuis l autosoundlist,rajouté des admins,modifier le nom du serveur ne marche plus il me dit qu il y a une action en cours veuillez patientez moi je veux bien mais ca fait 5 heures et toujours la meme pouvez vous m'aidez svp:help:thxvg
    9. bonjour j ai un gros probleme sur mon serveur j ai mis les sons sexyquake qui se trouve sur la panel et j ai essayé de remettre des sons et le tout ne marche pas je les dl mais quand je veux les lancés par admin_plugin ils se lancent pas et ca me marque cette phrase: Failed to load sound "soundlist\lesdezosseurs\highwaytohell.mp3", file probably missing from disk/repository J ai lu very wiki sur le poste des sons je crois avoir tous fait mais????ca marche pas je m'explique j'ai dl le sons dans sound/soundlist/lesdezosseurs comme me l'indique l autosoundlist j'ai mis la phrase ds so
    ×
    ×
    • Create New...