Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
News ticker
  • Bienvenue sur le nouveau forum VeryGames
  • Welcome to the new VeryGames forum
  • VeryNews

    bigfoot64

    Members
    • Content Count

      22
    • Joined

    Community Reputation

    10 Good

    About bigfoot64

    • Rank
      Membre
    • Birthday 12/13/1981
    1. un peu d'accord, faudrait faire un peu + profil bas les admin vg, je pense. Quand je lis par là que le panel est le fruit de 6 mois de taff, mais lolllll, vs auriez mieux fit d'attendre encore 6 mois de +, surtout qu'il ressemble etrangement à celui de nitro serv..... La mise en ligne du nouveau site, un ptit bonhomme de 16 ans boutonneux, de sa chambre aurait pu faire mieux!!!!!thxvg
    2. pareil pour moi, Gg VG, comme d'habitude au rendez vous. Quand on commence l'année de si belle maniere, j'ai la tete en sky et je peux pas allez souhaité la bonne année à nos habitué sur notre serveur!!!!!!!!!!!!!!!! il est DOWN! C QUOI CE FOUTOIR!!!!! Vas vraiment penser à faire qq chose, pour notre part c une evidence qu'on ne renouvellera pas chez vous, entre les plantages du serv, a j'oublier aussi les crash du site (^^) trop fort VG. allez bonne année, changez le refrain "une machine a planté"thxvg
    3. c la seul solution Lulucu? tj la migrtion de serveur? Ou estce qu'on peut trouver des info sur les serveurs VeryGames?
    4. quand est ce que je vais pouvoir remettre ma soundlist sur mon serveur????encore un week à attendre?
    5. J'ai peu etre la solution Baron, pour éviter le conflit de la cmd "prog vote map"(made in vintage) et ton votemap en fin de carte, je n'ai pas réellement cherché ds le FTP, mais je sais qu'il n'est pas obligatoire de faire demarrer ton votemap à ~2min30 de la fin de la carte. Dc il suffit de modifier cette variable pour que le votemap automatique se lance en debut de carte par ex: +2min ==> plus de conflit entre les 2 cmd je la testerai demain ou plutot tt à l'heure :mrgreen: Merci pour le admin_sounds:-D
    6. Tu peux Baron, testé et approuvé, merci Vintage. C'est vrai que cette cmd manquait:mrgreen: Est ce que tu pense que via le fichier admimenu_custom.txt on peut rajouter la cmd sm_admin_sounds? .J'ai vu sur un post de Woodyboy qu'il avait bossé dessus.
    7. plop, on dirait que certain on soit les larmes à l'oeil ou à 2 doigts de l'implosion:mrgreen:. pour moi en un mot " sublime" pour le nouveau site, un grand GG aux admins. Je rejoins un post precedent pour demander "à quand le forum?" j'ai trouvé un bug sur le panel: - l'option supprimer sur ne fonctionne pas, l'action se lance bien mais 5 min plus tard le serv est tj online^^ Bon courage pour la suite:happy-fire:
    8. plop Fanatik,tu réponds à quel post là??? Xtazii ou moi?? Au cas ou ça serai à mon intention, ton souci de panel, c'était avant ou aprés le post de Lulucul^^,?? de toute les manieres évite de bouffer temps à rep :waouw:c sans intéret:merci:
    9. loll c moi qui est des soucies, mais je tente quand meme:sifflotte: "...voila moi jai un autre probleme .. lorsque jinstalle les plugin..." Pour commencer tu devrais deja preciser sous quoi tu tourne :sourcemod, mani, ainsi que toutes les manip effectués "les autoplugin" que tu as installé via le panel XD Si lulucu repasse par là,mon serv reboot comme un bebe,a me demander si il n'y avait pas un bug sur le panel ...coté VG!
    10. stop erreur, le serv n'avait pas reboot !!! tu peux me dire comment trouver les logs?:merci:
    11. merci Lulucu pour répondre aussi rapidement, je ne saurais trop quoi te dire en faite....le reboot fonctionne de nouveau XD par contre par rapport au log que tu me demandais, si tu pouvais me mettre le chemin d'accé, au cas ou^^ Si j'ai une autre question,tu prefere que j'ouvre un nouveau sujet, ou je peux continuer ds celui ci? c pour un plugin"print"
    12. j'avoue que c un peu hallucinant ce qui m'arrive ,j'ai un dedi 30slot{tick100}sous source mode,en faisant des modifs :test plugin sodstats,evenscript,langage(pas tt à la fois bien sur).Je demande via le panel Vg un reboot pour valider les modifs en cours,j'attends les yeux injecté de sang sur mon hlsw que le serveur passe sur ma map de demarrage ou le pic du reboot...... j'attends,et rien ne se passe.bon!! je suprime le plugin que je testait,action/reboot....tj rien.Je dois dire que 'j'aurais presque preferé un bon plantage à l'ancienne(^^) sinon le serv est tj en "vert" sur le panel,c mon co
    13. sue mon serveur les hlstat ne fonctionne pas, exist il une alternative??
    14. oki oki,dsl pour mon post pas trés agréable à l'encontre des admins,comprennais moi,j'etais vraiment à bout^^^ Sinon je ne sais par quel miracle ce matin en testant de nouveau CA MARCHE!!!allé nouilla!!!je ne saurais pas vous dire pq ni meme comment mais ça marche lol I'm soo HAppy
    ×
    ×
    • Create New...