Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
News ticker
  • Bienvenue sur le nouveau forum VeryGames
  • Welcome to the new VeryGames forum
  • VeryNews

    gurbie

    Members
    • Posts

      11
    • Joined

    About gurbie

    • Birthday 01/31/1992

    gurbie's Achievements

    Newbie

    Newbie (1/14)

    10

    Reputation

    1. Bon, j'ai essayer la même manip sur mon pc et tout marche. J'ai exactement la même cfg et autoexec... Le truc c'est lerp ne change toujours pas ... d'autre utilisateurs de MAC ont t'ils se problème?
    2. Le problème je pense que c'est le fait que les valeurs ne se valide pas et que je reste à 100 ms. Il faut donc se poser la question purquoi celà ne change pas?
    3. Le problème c'est que les changement se font bien, je peux modifier les valeurs, mais je n'ai AUCUN changement sur lerp !!!! La valeurs ne bouge pas d'une décimale !!!! il reste à 100.0 ms. Et celà pour cl_interp X.. Il y a un problème ailleurs.. je pensse ou alors la config de mon PC est faite pour celà..
    4. Es possible que cela soit normal? Peut être que sur mac la config est differente? Ou un bug net_graph?
    5. Ah je comprend pas ... J'ai beau essayer toute les valeurs sa ne change rien. Je reste a 100 ms Pile ! et sa ne bouge même pas.. Peut être un bug net_graph. Ou le fait que je soit sur MAC..
    6. Hélas non, rien ne change... Pourtant les valeurs change bien, mon autoexec.cfg marche très bien !
    7. Hello I currently have problems with the cl_interp configuration. I try different values in the console and also in the Autoexe. Cfg : cl_interp 0.01, 0.0302 , 0.0152 ect ... But I have no change, my herp stay as 100 ms ... In short, I'm on MAC, I've configure my game properly, but this point missing... If you therefore to give me some information, it will be TOP 8-) Gurb ( French Community )
    8. Bonjour, J'ai actuellement des problèmes de configuration avec cl_interp. J'ai essayer plusieurs valeurs dans la console et aussi dans l'autoexe.cfg, comme : cl_interp 0.01 , cl_interp 0.0302 ect... Mais je n'ai aucun changement j'ai toujours mon herp à 100 ms... Bref, je suis sur MAC, je n'ai pas eu de problème pour configurer mon jeux à par ce point là. Si vous aviez donc des précisions a me donner ce serai au TOP :) Gurb.
    ×
    ×
    • Create New...